Pré requis techniques de COMDALO

publié le 21 février 2011
  • Les navigateurs compatibles et les niveaux de versions correspondantes sont les suivants
    • Mozilla Firefox : versions 1.5 minimum à 3.6.13 maximum
    • Internet Explorer : versions 5 minimum à 7 maximum

Il est conseillé d’utiliser le navigateur Mozilla Firefox pour une meilleure optimisation d’affichage des pages de l’application.

  • Les outils bureautiques et leur versions
    • Acrobat Reader : versions 8 et 9
    • Office : version 2003 minimum
    • Open Office : version 3.0 minimum ou version courante du ministère